IMPORTANTE: Actualizacin Crtica de Seguridad para Wordpress (4.1.2)

Actualización Crítica de Seguridad para Wordpress (4.1.2) El dia de hoy se ha liberado una actualización de seguridad crítica para Wordpress . La versión liberada es la 4.1.2 y ya puede ser descargada desde el sitio de Wordpress o bien directamente desde el Dashboard/Escritorio de Wordpress en su sitio. Esta actualización es la más...

Ms »




Seguridad: Vulnerabilidad en plugin WP Super Cache para Wordpress

AVISO DE SEGURIDAD. Se ha anunciado una vulnerabilidad para todos los usuarios de Wordpress que usen el plugin WP Super Cache. Todas las versiones inferiores a la 1.4.4 presentan una vulnerabilidad 'Cross Site Scripting' (XSS)  por lo que es necesario actualizar el plugin cuanto antes. Esta vulnerabilidad, perimte al atacante, acceder a tu sitio y vulnerarlo. La...

Ms »




Seguridad: Vulnerabilidad en plugin All in One SEO Pack para Wordpress

AVISO DE SEGURIDAD. Se ha detectado una vulnerabilidad en el plugin  All in One SEO Pack para Wordpress. Las versiones afectadas son la  2.2.6 o anteriores . La versión 2.2.6 del plugin, no considera la presencia de protección de contraseña durante la generación del campo de la Descripción de Meta, que permite a atacantes remotos obtener...

Ms »




Actualizacin de Joomla a la versin 3.4.1

  Actualización de Joomla a la versión 3.4.1 El equipo de desarrollo de Joomla acaba de anunciar una versión de mantenimiento  la cual corrige un problema que ocrría al intentar instalar ciertas extensiones, así como al contenido en diferentes idiomas. Además, se han corregido cerca de 150 errores que tenía la...

Ms »






RSS Ver RSS